<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
<link rel="stylesheet" href="/components/com_jcomments/tpl/default/css-1f64615e36b3f87586b0d6e1e0155fb1.php" type="text/css" />


<link rel="stylesheet" href="/plugins/content/rokcomments/css/css-af6bee6a63cd91e26cba4ce0bcc526c1.php" type="text/css" />


<link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/css-0080410c4b23ad58fb14fc3c91b97c24.php" type="text/css" />


<link rel="stylesheet" href="/libraries/gantry/css/css-be443dbbbc5972dbfec5403ee86d6694.php" type="text/css" />


<link rel="stylesheet" href="/templates/rt_voxel/css/css-8ab7b5b109535f5c25e410278d1fa810.php" type="text/css" />


<link rel="stylesheet" href="/modules/mod_nice_social_bookmark/css/css-8d0bc1a1d51405eeb4222881791fc820.php" type="text/css" />


<script type="text/javascript" src="/cache/js-2e85ec8a166d2719c01b1129724f174d.php"></script>


	  <base href="http://www.niederrheinzeitung.de/aktuell/politik/9697-16-palaestinensische-buergermeister-zu-gast-in-xanten" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Xanten, Palästina, Delegation, Sehenswürdigkeiten, Rundreise, Weihnachtsmarkt, APLA, FReundschaft" />
  <meta name="author" content="Petra Simons" />
  <meta name="description" content="Xanten. 16 palästinensische Bürgermeister befinden sich derzeit auf einer Studienreise und werden am Donnerstag, 30.11.2017, auch in Xanten zu einem Kurzprogramm erwartet." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>16 Palästinensische Bürgermeister zu Gast in Xanten - NiederrheinZeitung </title>
  <link href="/component/jcomments/feed/com_content/9697" rel="alternate" type="application/rss+xml" title="16 Palästinensische Bürgermeister zu Gast in Xanten" />
  <link href="http://www.niederrheinzeitung.de/component/search/?Itemid=206&amp;catid=19&amp;id=9697&amp;format=opensearch" rel="search" title="Suchen NiederrheinZeitung " type="application/opensearchdescription+xml" />
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  <style type="text/css">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</style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  
  
  
  
  
  
  
  
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'}window.addEvent("domready", function(){ new SmoothScroll(); });            window.addEvent('domready', function() {
                new Fusion('ul.menutop', {
                    effect: 'slide and fade',
                    opacity:  1,
                    hideDelay:  500,
                    centered:  0,
                    tweakInitial: {'x': -10, 'y': -12},
                    tweakSubsequent: {'x':  -8, 'y':  -11},
                    tweakSizes: {'width': 18, 'height': 20},
                    menuFx: {duration:  300, transition: Fx.Transitions.Circ.easeOut}
                });
            });
            
  </script>
	<meta name="google-site-verification" content="r8ayzR3ofA7twAvd-S-bOToVhcnuyd-ezB1MJ0pDaRU" />
</head>
	<body  class="presets-preset3 main-style-light main-pattern-scratch accent-overlay-dark font-family-voxel font-size-is-default logo-type-voxel logo-voxel-logostyle-style3 menu-type-fusionmenu typography-style-light col12 option-com-content menu-politik ">
		<div id="rt-page-surround">
						<div class="rt-container main-surround"><div class="main-surround2">
												<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-6 rt-alpha">
            <div class="rt-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
    		<div class="rt-block">
		<div class="rt-social-buttons">
			<a class="social-button rt-facebook-btn" href="http://de-de.facebook.com/pages/Niederrheinzeitung-Aktuelles-vom-und-rund-um-den-Niederrhein/150873778282263">
				<span></span>
			</a>
			<a class="social-button rt-twitter-btn" href="http://twitter.com/#!/niederrheinzeit">
				<span></span>
			</a>
			<a class="social-button rt-buzz-btn" href="https://plus.google.com/u/0/up/start/?continue=https://plus.google.com/u/0/b/104598908062236058178/&type=st&gpcaz=fa576221">
				<span></span>
			</a>
			<a class="social-button rt-rss-btn" href="http://www.niederrheinzeitung.de/index.php?option=com_ninjarsssyndicator&feed_id=1&format=raw">
				<span></span>
			</a>
		</div>
		</div>
		
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
                    <div class="horizmenu nomarginall nopaddingtop nopaddingbottom">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
<ul class="menu">
<li class="item-274"><a href="/thema" >Thema</a></li></ul>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
</div>
						<div class="clear"></div>
					</div>
				</div></div></div></div></div>
												<div class="rt-container">
					<div id="rt-navigation"><div id="rt-navigation2"><div id="rt-navigation3">
						<div class="rt-grid-10 rt-alpha">
    	<div class="rt-block menu-block">
		<div class="rt-menubar fusionmenu">
    <ul class="menutop level1 " >
                        <li class="item193 root" >
                            <a class="orphan item bullet" href="/"  >
                    <span>
                                        Home                                                            </span>
                </a>
            
                    </li>
                                <li class="item194 parent root" >
                            <a class="daddy item bullet" href="/magazine"  >
                    <span>
                                        Magazine                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item199" >
                            <a class="orphan item bullet" href="/magazine/lifestyle-und-leute"  >
                    <span>
                                        Lifestyle und Leute                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item200" >
                            <a class="orphan item bullet" href="/magazine/auto-motor-verkehr"  >
                    <span>
                                        Auto, Motor, Verkehr                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item201" >
                            <a class="orphan item bullet" href="/magazine/gesundheit"  >
                    <span>
                                        Gesundheit                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item203" >
                            <a class="orphan item bullet" href="/magazine/bauen-und-wohnen"  >
                    <span>
                                        Bauen, Wohnen, Garten                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item204" >
                            <a class="orphan item bullet" href="/magazine/reise"  >
                    <span>
                                        Reise                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item195" >
                            <a class="orphan item bullet" href="/magazine/netzwelt"  >
                    <span>
                                        Netzwelt                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item192 parent active root" >
                            <a class="daddy item bullet" href="/aktuell"  >
                    <span>
                                        Aktuell                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item205" >
                            <a class="orphan item bullet" href="/aktuell/wirtschaft-finanzen"  >
                    <span>
                                        Wirtschaft-Finanzen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item206 active" >
                            <a class="orphan item bullet" href="/aktuell/politik"  >
                    <span>
                                        Lokalpolitik                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item207" >
                            <a class="orphan item bullet" href="/aktuell/vermischtes"  >
                    <span>
                                        Vermischtes                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item208" >
                            <a class="orphan item bullet" href="/aktuell/sport"  >
                    <span>
                                        Lokaler Sport                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item196 parent root" >
                            <a class="daddy item bullet" href="/regionales"  >
                    <span>
                                        Regionales                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item209" >
                            <a class="orphan item bullet" href="/regionales/niederrhein-vor-ort"  >
                    <span>
                                        Niederrhein vor Ort                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item210" >
                            <a class="orphan item bullet" href="/regionales/kommunales"  >
                    <span>
                                        Kommunales                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item197 root" >
                            <a class="orphan item bullet" href="/veranstaltungen"  >
                    <span>
                                        Veranstaltungen                                                            </span>
                </a>
            
                    </li>
                                <li class="item198 root" >
                            <a class="orphan item bullet" href="/tourismus"  >
                    <span>
                                        Tourismus                                                            </span>
                </a>
            
                    </li>
                    </ul>
</div>		<div class="clear"></div>
	</div>
	
</div>
<div class="rt-grid-2 rt-omega">
    	<div class="rt-block menu-block">
		<form action="/aktuell/politik" method="post">
	<div class="search">
		</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="206" />
	</div>
</form>
		<div class="clear"></div>
	</div>
	
</div>
						<div class="clear"></div>
					</div></div></div>
				</div>
												<div id="rt-transition">
																													              
<div id="rt-main" class="mb8-sa4">
	<div class="rt-container">
		<div class="rt-grid-8">
									<div class="rt-block component-block">
				<div class="component-content">
					<div class="item-page">

	<h2>
			<a href="/aktuell/politik/9697-16-palaestinensische-buergermeister-zu-gast-in-xanten">
		16 Palästinensische Bürgermeister zu Gast in Xanten</a>
		</h2>








<p>Xanten. 16 palästinensische Bürgermeister befinden sich derzeit auf einer Studienreise und werden am Donnerstag, 30.11.2017, auch in Xanten zu einem Kurzprogramm erwartet. Die Delegation wird im Rahmen einer Studienreisem begleitet von Mitarbeitern der GIZ in Ramallah, der SKEW in Bonn und einem Dolmetscher einer Studienreise und im Rathaus Xanten am Donnerstag, den 30.11.2017 im Ratssaal von Xantens stellvertretenden Bürgermeister Rainer Groß empfangen. <br /> <br /> Jehad Khair, neu gewählter Bürgermeister der Partnerstadt Beit Sahour wird bis Sonntag in Xanten verweilen und lernt während seines ersten Aufenthalts die Sehenswürdigkeiten der Xantener Stadt und bei einer Rundfahrt Xantens Dörfer und die ländlichen Strukturen, wie das Xantener Gymnasium, sowie die Beit Sahour Straße als auch ein Besuch des Xantener Weihnachtsmarktes näher kennen. Mit diesen Begegnungen will die Stadt Xanten die Freundschaft erweitern und stärken . können. <br /> <br /> Info:<br /> Die Servicestelle Kommunen in der Einen Welt (SKEW) bei Engagement Global organisiert im Rahmen ihrer Kooperationsvereinbarung und gemeinsam mit dem Reformprogramm zur Kommunalentwicklung (LGRP) der Deutschen Gesellschaft für Internationale Zusammenarbeit (GIZ) in Palästina vom 27. November bis 1. Dezember 2017 diese Studienreise für die neu gewählten Vorstandsmitglieder des palästinensischen Kommunalverbandes APLA (Assosiation of Palestinian Local Authorities) nach Deutschland.<br /> Die Studienreise verfolgt das Ziel, den Vorstandsmitgliedern einen Eindruck über das System kommunaler Selbstverwaltung / kommunaler Spitzenverbände in Deutschland, sowie einen Austausch zu diesem Themenfeld mit kommunalen Praktikern aus Deutschland zu ermöglichen. Fokus der Reise ist die technische Ebene.</p> 

                <div id="disqus_thread"></div>
                <script type="text/javascript">

                    var disqus_shortname = ""; 
                    var disqus_developer = 0;
                    var disqus_identifier = "16-palaestinensische-buergermeister-zu-gast-in-xanten";
                    var disqus_url = "http://www.niederrheinzeitung.de/aktuell/politik/9697-16-palaestinensische-buergermeister-zu-gast-in-xanten";

                    (function() {
                        var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
                        dsq.src = "http://" + disqus_shortname + ".disqus.com/embed.js";
                        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
                    })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                <a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(9697, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(9697,'com_content', 'comments-form-link'); return false;">Kommentar schreiben</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,0,1);
//-->
</script> 
</div></div>

				</div>
				<div class="clear"></div>
			</div>
									<div id="rt-content-bottom">
				<div class="rt-grid-8 rt-alpha rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<div class="nsb_container" align="center"><a id="l1" target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.niederrheinzeitung.de/aktuell/politik/9697-16-palaestinensische-buergermeister-zu-gast-in-xanten&amp;title=16 Palästinensische Bürgermeister zu Gast in Xanten - NiederrheinZeitung "><img title="Facebook" border="0" src="/modules/mod_nice_social_bookmark/icons/facebook_aqu_32.png" alt="Facebook" /></a><a id="l2" target="_blank" rel="nofollow" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http://www.niederrheinzeitung.de/aktuell/politik/9697-16-palaestinensische-buergermeister-zu-gast-in-xanten&amp;title=16 Palästinensische Bürgermeister zu Gast in Xanten - NiederrheinZeitung "><img title="MySpace" border="0" src="/modules/mod_nice_social_bookmark/icons/myspace_aqu_32.png" alt="MySpace" /></a><a id="l3" target="_blank" rel="nofollow" href="http://twitter.com/home?status=http://www.niederrheinzeitung.de/aktuell/politik/9697-16-palaestinensische-buergermeister-zu-gast-in-xanten&amp;title=16 Palästinensische Bürgermeister zu Gast in Xanten - NiederrheinZeitung "><img title="Twitter" border="0" src="/modules/mod_nice_social_bookmark/icons/twitter_aqu_32.png" alt="Twitter" /></a><a id="l7" target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.niederrheinzeitung.de/aktuell/politik/9697-16-palaestinensische-buergermeister-zu-gast-in-xanten&amp;title="><img title="Google Bookmarks" border="0" src="/modules/mod_nice_social_bookmark/icons/google_aqu_32.png" alt="Google Bookmarks" /></a><a id="l11" target="_blank" rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.niederrheinzeitung.de/aktuell/politik/9697-16-palaestinensische-buergermeister-zu-gast-in-xanten&amp;summary=%5B..%5D&amp;source="><img title="linkedin" border="0" src="/modules/mod_nice_social_bookmark/icons/linkedin_aqu_32.png" alt="Linkedin" /></a>


<div id="plusone"></div>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">

{"lang": "de", "parsetags": "explicit"}

</script>

<script type="text/javascript">

gapi.plusone.render("plusone",

   {"size": "standard", "count": "true", "href":"" });

</script>



</div><div style="clear:both;"></div>						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
	<div class="plista">
		<!-- plista joomla 1.6 version 0.1.1 PHP Version: '.PHP_VERSION.'-->
		<div id="plista_widget_standard_1"></div>
		<script type="text/javascript" src="http://static.plista.com/fullplista/695393207ad6075b18d7e601.js"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
		PLISTA.items.push({"objectid":9697,"title":"16 Pal\u00e4stinensische B\u00fcrgermeister zu Gast in Xanten","text":"Xanten. 16 pal\u00e4stinensische B\u00fcrgermeister befinden sich derzeit auf einer Studienreise und werden am Donnerstag, 30.11.2017, auch in Xanten zu einem Kurzprogramm erwartet.","url":"http:\/\/www.niederrheinzeitung.de\/aktuell\/politik\/9697-16-palaestinensische-buergermeister-zu-gast-in-xanten","img":null});		PLISTA.partner.init();
		/* //]]> */
		</script>
	</div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
				<div class="clear"></div>
			</div>
					</div>
		        
        <div class="rt-grid-4 sidebar-right">
            <div id="rt-sidebar-a">
                                <div class="flush box5 nopaddingbottom nopaddingleft nopaddingright ">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<script type="text/javascript"><!--
google_ad_client = "ca-pub-6158551153045593";
/* 300x250, Erstellt 31.12.10 */
google_ad_slot = "9951322113";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			                <div class="flush box5 nopaddingbottom nopaddingleft nopaddingright ">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<script type="text/javascript"><!--
amazon_ad_tag = "skpm-21"; amazon_ad_width = "300"; amazon_ad_height = "250"; amazon_ad_border = "hide"; amazon_color_text = "2E562C"; amazon_color_link = "2E562C";//--></script>
<script type="text/javascript" src="http://ir-de.amazon-adsystem.com/s/ads.js"></script>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
            </div>
        </div>

    		<div class="clear"></div>
	</div>
</div>
																			</div>
											</div></div>
						<div id="rt-copyright">
				<div class="rt-container">
					<div class="rt-grid-4 rt-alpha">
    	    <div class="rt-block">
			<span class="copytext">© 2008 - 2017 Niederrheinzeitung</span>
		</div>
		
</div>
<div class="rt-grid-6">
                    <div class="horizmenu">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
<ul class="menu">
<li class="item-233"><a href="/impressum" >Impressum</a></li><li class="item-234"><a href="/agb" >AGB</a></li><li class="item-235"><a href="/kontakt" >Kontakt</a></li></ul>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
</div>
<div class="rt-grid-2 rt-omega">
    	    <div class="rt-block">
			<a href="#" class="rt-totop">&uarr; Oben</a>
		</div>
		
</div>
					<div class="clear"></div>
				</div>
			</div>
																	</div>
	</body>
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9869557-1']);
  _gaq.push(['_setDomainName', 'niederrheinzeitung.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</html>
