<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
<link rel="stylesheet" href="/components/com_jcomments/tpl/default/css-1f64615e36b3f87586b0d6e1e0155fb1.php" type="text/css" />


<link rel="stylesheet" href="/plugins/system/imagesizer/lbscripts/mediabox/css-93f6812947bc7ebf4f3d41fd8eb73df4.php" type="text/css" />


<link rel="stylesheet" href="/plugins/content/rokcomments/css/css-af6bee6a63cd91e26cba4ce0bcc526c1.php" type="text/css" />


<link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/css-0080410c4b23ad58fb14fc3c91b97c24.php" type="text/css" />


<link rel="stylesheet" href="/libraries/gantry/css/css-be443dbbbc5972dbfec5403ee86d6694.php" type="text/css" />


<link rel="stylesheet" href="/templates/rt_voxel/css/css-8ab7b5b109535f5c25e410278d1fa810.php" type="text/css" />


<link rel="stylesheet" href="/modules/mod_nice_social_bookmark/css/css-8d0bc1a1d51405eeb4222881791fc820.php" type="text/css" />


<link rel="stylesheet" href="/templates/rt_voxel/roksprocket/layouts/features/themes/slideshow/css-06f8e76e68c22dc8f38be0b3e30ed68f.php" type="text/css" />


<script type="text/javascript" src="/cache/js-a3079dad1c65b36b9cc185b1abb872f8.php"></script>


	  <base href="http://www.niederrheinzeitung.de/veranstaltungen/9713-lions-club-orgenisiert-benefizkonzert-mit-dem-musicorps-der-bundeswehr" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Xanten, APX, Musikcorps, Bundeswehr, Blsmorchester, Ouverture, Amphitheater, Witzenmann" />
  <meta name="author" content="Petra Simons" />
  <meta name="description" content="Xanten.  Erstmals gastiert das Blasorchester der Bundeswehr aus Siegburg am 7. September 2018 im Amphitheater des Archäologischen Parks Xanten. Der Kartenverkauf startet heute. In vielen großen und bekannten Städten sind sie bereits bekannt und jetzt spielt das Musikkorps zum ersten Mal in der Arena des Archäologischen Park in Xanten. " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Lions Club orgenisiert Benefizkonzert mit dem Musicorps der Bundeswehr - NiederrheinZeitung </title>
  <link href="/component/jcomments/feed/com_content/9713" rel="alternate" type="application/rss+xml" title="Lions Club orgenisiert Benefizkonzert mit dem Musicorps der Bundeswehr" />
  <link href="http://www.niederrheinzeitung.de/component/search/?Itemid=197&amp;catid=41&amp;id=9713&amp;format=opensearch" rel="search" title="Suchen NiederrheinZeitung " type="application/opensearchdescription+xml" />
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  <style type="text/css">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</style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'}window.addEvent("domready", function(){ new SmoothScroll(); });            window.addEvent('domready', function() {
                new Fusion('ul.menutop', {
                    effect: 'slide and fade',
                    opacity:  1,
                    hideDelay:  500,
                    centered:  0,
                    tweakInitial: {'x': -10, 'y': -12},
                    tweakSubsequent: {'x':  -8, 'y':  -11},
                    tweakSizes: {'width': 18, 'height': 20},
                    menuFx: {duration:  300, transition: Fx.Transitions.Circ.easeOut}
                });
            });
            if (typeof RokSprocket == 'undefined') RokSprocket = {};
Object.merge(RokSprocket, {
	SiteURL: 'http://www.niederrheinzeitung.de/',
	CurrentURL: 'http://www.niederrheinzeitung.de/',
	AjaxURL: 'http://www.niederrheinzeitung.de/index.php?option=com_roksprocket&amp;task=ajax&amp;format=raw&amp;ItemId=197'
});
window.addEvent('domready', function(){
		RokSprocket.instances.slideshow = new RokSprocket.Slideshow();
});
window.addEvent('domready', function(){
	RokSprocket.instances.slideshow.attach(256, '{"animation":"crossfade","autoplay":"1","delay":"5"}');
});

  </script>
	<meta name="google-site-verification" content="r8ayzR3ofA7twAvd-S-bOToVhcnuyd-ezB1MJ0pDaRU" />
</head>
	<body  class="presets-preset3 main-style-light main-pattern-scratch accent-overlay-dark font-family-voxel font-size-is-default logo-type-voxel logo-voxel-logostyle-style3 menu-type-fusionmenu typography-style-light col12 option-com-content menu-veranstaltungen ">
		<div id="rt-page-surround">
						<div class="rt-container main-surround"><div class="main-surround2">
												<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-6 rt-alpha">
            <div class="rt-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
    		<div class="rt-block">
		<div class="rt-social-buttons">
			<a class="social-button rt-facebook-btn" href="http://de-de.facebook.com/pages/Niederrheinzeitung-Aktuelles-vom-und-rund-um-den-Niederrhein/150873778282263">
				<span></span>
			</a>
			<a class="social-button rt-twitter-btn" href="http://twitter.com/#!/niederrheinzeit">
				<span></span>
			</a>
			<a class="social-button rt-buzz-btn" href="https://plus.google.com/u/0/up/start/?continue=https://plus.google.com/u/0/b/104598908062236058178/&type=st&gpcaz=fa576221">
				<span></span>
			</a>
			<a class="social-button rt-rss-btn" href="http://www.niederrheinzeitung.de/index.php?option=com_ninjarsssyndicator&feed_id=1&format=raw">
				<span></span>
			</a>
		</div>
		</div>
		
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
                    <div class="horizmenu nomarginall nopaddingtop nopaddingbottom">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
<ul class="menu">
<li class="item-274"><a href="/thema" >Thema</a></li></ul>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
</div>
						<div class="clear"></div>
					</div>
				</div></div></div></div></div>
												<div class="rt-container">
					<div id="rt-navigation"><div id="rt-navigation2"><div id="rt-navigation3">
						<div class="rt-grid-10 rt-alpha">
    	<div class="rt-block menu-block">
		<div class="rt-menubar fusionmenu">
    <ul class="menutop level1 " >
                        <li class="item193 root" >
                            <a class="orphan item bullet" href="/"  >
                    <span>
                                        Home                                                            </span>
                </a>
            
                    </li>
                                <li class="item194 parent root" >
                            <a class="daddy item bullet" href="/magazine"  >
                    <span>
                                        Magazine                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item200" >
                            <a class="orphan item bullet" href="/magazine/auto-motor-verkehr"  >
                    <span>
                                        Auto, Motor, Verkehr                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item201" >
                            <a class="orphan item bullet" href="/magazine/gesundheit"  >
                    <span>
                                        Gesundheit                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item203" >
                            <a class="orphan item bullet" href="/magazine/bauen-und-wohnen"  >
                    <span>
                                        Bauen, Wohnen, Garten                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item204" >
                            <a class="orphan item bullet" href="/magazine/reise"  >
                    <span>
                                        Reise                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item195" >
                            <a class="orphan item bullet" href="/magazine/netzwelt"  >
                    <span>
                                        Netzwelt                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item192 parent root" >
                            <a class="daddy item bullet" href="/aktuell"  >
                    <span>
                                        Aktuell                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item205" >
                            <a class="orphan item bullet" href="/aktuell/wirtschaft-finanzen"  >
                    <span>
                                        Wirtschaft-Finanzen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item206" >
                            <a class="orphan item bullet" href="/aktuell/politik"  >
                    <span>
                                        Lokalpolitik                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item207" >
                            <a class="orphan item bullet" href="/aktuell/vermischtes"  >
                    <span>
                                        Vermischtes                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item208" >
                            <a class="orphan item bullet" href="/aktuell/sport"  >
                    <span>
                                        Lokaler Sport                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item196 parent root" >
                            <a class="daddy item bullet" href="/regionales"  >
                    <span>
                                        Regionales                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item209" >
                            <a class="orphan item bullet" href="/regionales/niederrhein-vor-ort"  >
                    <span>
                                        Niederrhein vor Ort                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item210" >
                            <a class="orphan item bullet" href="/regionales/kommunales"  >
                    <span>
                                        Kommunales                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item197 active root" >
                            <a class="orphan item bullet" href="/veranstaltungen"  >
                    <span>
                                        Veranstaltungen                                                            </span>
                </a>
            
                    </li>
                                <li class="item198 root" >
                            <a class="orphan item bullet" href="/tourismus"  >
                    <span>
                                        Tourismus                                                            </span>
                </a>
            
                    </li>
                    </ul>
</div>		<div class="clear"></div>
	</div>
	
</div>
<div class="rt-grid-2 rt-omega">
    	<div class="rt-block menu-block">
		<form action="/veranstaltungen" method="post">
	<div class="search">
		</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="197" />
	</div>
</form>
		<div class="clear"></div>
	</div>
	
</div>
						<div class="clear"></div>
					</div></div></div>
				</div>
												<div id="rt-transition">
										<div id="rt-showcase">
						<div class="rt-container">
							<div class="rt-grid-12 rt-alpha rt-omega">
                    <div class="nopaddingleft nopaddingright nopaddingtop">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	 <div class="sprocket-features layout-slideshow" data-slideshow="256">
	<ul class="sprocket-features-img-list">
		
<li class="sprocket-features-index-1">
		<div class="sprocket-features-img-container" data-slideshow-image>
					<img src="/images/collage veranstaltungen 980 breit.jpg" alt="" width="980" height="300" />
			</div>
		<div class="sprocket-features-content" data-slideshow-content>
					<h2 class="sprocket-features-title">
				Veranstaltungen			</h2>
					</div>
</li>
	</ul>
		<div class="sprocket-features-pagination-hidden">
		<ul>
						    	<li class="active" data-slideshow-pagination="1"><span>1</span></li>
				</ul>
	</div>
</div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
</div>
														<div class="clear"></div>
						</div>
					</div>
																													              
<div id="rt-main" class="mb8-sa4">
	<div class="rt-container">
		<div class="rt-grid-8">
									<div class="rt-block component-block">
				<div class="component-content">
					<div class="item-page">

	<h2>
			<a href="/veranstaltungen/9713-lions-club-orgenisiert-benefizkonzert-mit-dem-musicorps-der-bundeswehr">
		Lions Club orgenisiert Benefizkonzert mit dem Musicorps der Bundeswehr</a>
		</h2>








<p><a class="linkthumb" target="_blank" title="Elisabeth Maas vom Lions Club, Volksbank-Chef Guido Lohmann, Christof Schneiderat von Witzenmann Rhein-Ruhr, Dirigent Christoph Scheibling, Dominik Wegenaer vom Lions Club vom Musikcorps" rel="lightbox[id9713]" href="/images/stories/2018-01/musikcorps.jpg"><img src="/cache/0/7013fca0c8696ce02147cbdb7e019c10.jpg" border="0" alt="Elisabeth Maas vom Lions Club, Volksbank-Chef Guido Lohmann, Christof Schneiderat von Witzenmann Rhein-Ruhr, Dirigent Christoph Scheibling, Dominik Wegenaer vom Lions Club vom Musikcorps" width="250" style="float: left;" height="146" class="thumb" /></a>Xanten.  Erstmals gastiert das Blasorchester der Bundeswehr aus Siegburg am 7. September 2018 im Amphitheater des Archäologischen Parks Xanten. Der Kartenverkauf startet heute. In vielen großen und bekannten Städten sind sie bereits bekannt und jetzt spielt das Musikkorps zum ersten Mal in der Arena des Archäologischen Park in Xanten. Organisiert wird das Konzert vom Lions Club Xanten . Im Pressegespräch wurden Ausschmitte des Programms vorgestellt.. „Wir wollten einen besonderen Raum füllen. Dazu kommt, dass wir hier im Nordwesten mit Konzerten unterrepräsentiert und daher auf der Suche nach einem Spielort waren“, erklärte der Leiter des Blasorchesters, Christoph Scheibling. <br /> <br /> Für den Auftritt in Xanten wurde das Programm für das Konzert von den Musikern extra auf den Auftritt in Xanten abgestimmt. Tschaikowskys „Ouvertüre 1812“, die zu den beliebtesten Orchesterwerken des Komponisten zählt, ist ein Highlight im Programm. Scheibling weiter: „Das Stück ist eine sehr aufwendige Inszenierung, für die wir Kanonenschläge einsetzen“, Passend zum römischen Hintergrund des APX dürfen natürlich Stücke italienischer Komponisten nicht fehlen: Die Opernsänger Agnes Lipka (Sopran) und Carlos Moreno (Tenor) präsentieren dazu Arien-Auszüge unter anderem aus Giuseppe Verdis und Giacomo Puccinis Werken.<br /> <br /> „Vor einem Jahr haben wir begonnen die Stücke einzustudieren“, sagte der Dirigent. insgesamt 50 Konzerte spielt das 60-köpfige Musikkorps, das ausschließlich mit Blasinstrumenten besetzt ist, jährlich in Deutschland und im Ausland. <br /> Zu den Spielorten gehören Berlin, Augsburg, Oslo, Rotterdam und im nächsten Jahr auch Polen „Die Akustik im Amphitheater wird eine Herausforderung, aber wir freuen uns schon sehr darauf.“, so Scheibling. Inklusive der Pause wird das Konzert rund zweieinhalb Stunden dauern. Einlass ist um 18 Uhr, das Konzert beginnt um 19 Uhr bei jedem Wetter. Die Organisatoren erwarten 2200 Besucher. „Wir hoffen natürlich, dass dieses besondere Konzert ausverkauft ist und bei Erfolg die Veranstaltung vielleicht in regelmäßigen Abständen zu wiederholen, um so eine musikalische Lücke in Xanten zu schließen“, sagte der Pressesprecher des APX, Ingo Martell.  Unterstützt wird der Lionsclub bei dem Vorhaben von den Hauptsponsoren Volksbank Niederrhein und die in Xanten ansässige Witzenmann Rhein Ruhr GmbH. <br /> <br /> Karten sind ab heute (13.12.2017) für 20 Euro in der Tourist Information Xanten sowie bei den beiden Hauptsponsoren, der Volksbank Niederrhein (Geschäftsstellen Alpen, Xanten und Sonsbeck) und Witzenmann Rhein-Ruhrzu haben. Der Erlös aus dem Kartenverkauf kommt gemeinnützigen Zwecken zugute. Welche das sind, soll demnächst bekannt gegeben werden.</p> 

                <div id="disqus_thread"></div>
                <script type="text/javascript">

                    var disqus_shortname = ""; 
                    var disqus_developer = 0;
                    var disqus_identifier = "lions-club-orgenisiert-benefizkonzert-mit-dem-musicorps-der-bundeswehr";
                    var disqus_url = "http://www.niederrheinzeitung.de/veranstaltungen/9713-lions-club-orgenisiert-benefizkonzert-mit-dem-musicorps-der-bundeswehr";

                    (function() {
                        var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
                        dsq.src = "http://" + disqus_shortname + ".disqus.com/embed.js";
                        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
                    })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                <a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(9713, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(9713,'com_content', 'comments-form-link'); return false;">Kommentar schreiben</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,0,1);
//-->
</script> 
</div></div>

				</div>
				<div class="clear"></div>
			</div>
									<div id="rt-content-bottom">
				<div class="rt-grid-8 rt-alpha rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<div class="nsb_container" align="center"><a id="l1" target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.niederrheinzeitung.de/veranstaltungen/9713-lions-club-orgenisiert-benefizkonzert-mit-dem-musicorps-der-bundeswehr&amp;title=Lions Club orgenisiert Benefizkonzert mit dem Musicorps der Bundeswehr - NiederrheinZeitung "><img title="Facebook" border="0" src="/modules/mod_nice_social_bookmark/icons/facebook_aqu_32.png" alt="Facebook" /></a><a id="l2" target="_blank" rel="nofollow" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http://www.niederrheinzeitung.de/veranstaltungen/9713-lions-club-orgenisiert-benefizkonzert-mit-dem-musicorps-der-bundeswehr&amp;title=Lions Club orgenisiert Benefizkonzert mit dem Musicorps der Bundeswehr - NiederrheinZeitung "><img title="MySpace" border="0" src="/modules/mod_nice_social_bookmark/icons/myspace_aqu_32.png" alt="MySpace" /></a><a id="l3" target="_blank" rel="nofollow" href="http://twitter.com/home?status=http://www.niederrheinzeitung.de/veranstaltungen/9713-lions-club-orgenisiert-benefizkonzert-mit-dem-musicorps-der-bundeswehr&amp;title=Lions Club orgenisiert Benefizkonzert mit dem Musicorps der Bundeswehr - NiederrheinZeitung "><img title="Twitter" border="0" src="/modules/mod_nice_social_bookmark/icons/twitter_aqu_32.png" alt="Twitter" /></a><a id="l7" target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.niederrheinzeitung.de/veranstaltungen/9713-lions-club-orgenisiert-benefizkonzert-mit-dem-musicorps-der-bundeswehr&amp;title="><img title="Google Bookmarks" border="0" src="/modules/mod_nice_social_bookmark/icons/google_aqu_32.png" alt="Google Bookmarks" /></a><a id="l11" target="_blank" rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.niederrheinzeitung.de/veranstaltungen/9713-lions-club-orgenisiert-benefizkonzert-mit-dem-musicorps-der-bundeswehr&amp;summary=%5B..%5D&amp;source="><img title="linkedin" border="0" src="/modules/mod_nice_social_bookmark/icons/linkedin_aqu_32.png" alt="Linkedin" /></a>


<div id="plusone"></div>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">

{"lang": "de", "parsetags": "explicit"}

</script>

<script type="text/javascript">

gapi.plusone.render("plusone",

   {"size": "standard", "count": "true", "href":"" });

</script>



</div><div style="clear:both;"></div>						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
	<div class="plista">
		<!-- plista joomla 1.6 version 0.1.1 PHP Version: '.PHP_VERSION.'-->
		<div id="plista_widget_standard_1"></div>
		<script type="text/javascript" src="http://static.plista.com/fullplista/695393207ad6075b18d7e601.js"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
		PLISTA.items.push({"objectid":9713,"title":"Lions Club orgenisiert Benefizkonzert mit dem Musicorps der Bundeswehr","text":"Xanten.  Erstmals gastiert das Blasorchester der Bundeswehr aus Siegburg am 7. September 2018 im Amphitheater des Arch\u00e4ologischen Parks Xanten. Der Kartenverkauf startet heute. In vielen gro\u00dfen und bekannten St\u00e4dten sind sie bereits bekannt und jetzt spielt das Musikkorps zum ersten Mal in der Arena des Arch\u00e4ologischen Park in Xanten. ","url":"http:\/\/www.niederrheinzeitung.de\/veranstaltungen\/9713-lions-club-orgenisiert-benefizkonzert-mit-dem-musicorps-der-bundeswehr","img":"http:\/\/www.niederrheinzeitung.de\/images\/stories\/2018-01\/musikcorps.jpg"});		PLISTA.partner.init();
		/* //]]> */
		</script>
	</div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
				<div class="clear"></div>
			</div>
					</div>
		        
        <div class="rt-grid-4 sidebar-right">
            <div id="rt-sidebar-a">
                                <div class="flush ">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<div class="bannergroupflush ">


</div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			                <div class="flush box5 nopaddingbottom nopaddingleft nopaddingright ">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<script type="text/javascript"><!--
google_ad_client = "ca-pub-6158551153045593";
/* 300x250, Erstellt 31.12.10 */
google_ad_slot = "9951322113";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			                <div class="flush box5 nopaddingbottom nopaddingleft nopaddingright ">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<script type="text/javascript"><!--
amazon_ad_tag = "skpm-21"; amazon_ad_width = "300"; amazon_ad_height = "250"; amazon_ad_border = "hide"; amazon_color_text = "2E562C"; amazon_color_link = "2E562C";//--></script>
<script type="text/javascript" src="http://ir-de.amazon-adsystem.com/s/ads.js"></script>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
            </div>
        </div>

    		<div class="clear"></div>
	</div>
</div>
																			</div>
											</div></div>
						<div id="rt-copyright">
				<div class="rt-container">
					<div class="rt-grid-4 rt-alpha">
    	    <div class="rt-block">
			<span class="copytext">© 2008 - 2017 Niederrheinzeitung</span>
		</div>
		
</div>
<div class="rt-grid-6">
                    <div class="horizmenu">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
<ul class="menu">
<li class="item-233"><a href="/impressum" >Impressum</a></li><li class="item-234"><a href="/agb" >AGB</a></li><li class="item-235"><a href="/kontakt" >Kontakt</a></li></ul>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
</div>
<div class="rt-grid-2 rt-omega">
    	    <div class="rt-block">
			<a href="#" class="rt-totop">&uarr; Oben</a>
		</div>
		
</div>
					<div class="clear"></div>
				</div>
			</div>
																	</div>
	
<noscript><!-- free version of imagesizer - do not remove this link --><a title="Webdesign mit Joomla!" href="http://www.redim.de/">Webdesign Joomla!</a></noscript>
</body>
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9869557-1']);
  _gaq.push(['_setDomainName', 'niederrheinzeitung.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</html>
