<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
<link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/css-0080410c4b23ad58fb14fc3c91b97c24.php" type="text/css" />


<link rel="stylesheet" href="/libraries/gantry/css/css-be443dbbbc5972dbfec5403ee86d6694.php" type="text/css" />


<link rel="stylesheet" href="/templates/rt_voxel/css/css-8ab7b5b109535f5c25e410278d1fa810.php" type="text/css" />


<link rel="stylesheet" href="/modules/mod_cookiesaccept/css-fd92d364e4fe7223967c39fd24901ec3.php" type="text/css" />


<script type="text/javascript" src="/cache/js-2e85ec8a166d2719c01b1129724f174d.php"></script>


    <base href="https://www.niederrheinzeitung.de/aktuell/vermischtes/10312-jaeger-als-arschloecher-titulieri" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Kreisjägerschaft, Wesel, Arschlöcher, Beleidigungen, Moers, Vandalismus" />
  <meta name="author" content="Petra Simons" />
  <meta name="description" content="Jäger sind es gewohnt, dass man sich kritisch mit ihrem Tun auseinandersetzt. Jeder darf dazu seine Meinung haben und äußern, wir leben Gott sei Dank in einem freien Land. Leider beobachten wir immer häufiger Grenzüberschreitungen, sei es durch Beleidigungen in sozialen Netzwerken oder aber auch an Beschädigungen von jagdlichen Einrichtungen. " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Jäger als „Arschlöcher“ titulieri - NiederrheinZeitung </title>
  <link href="https://www.niederrheinzeitung.de/component/search/?Itemid=207&amp;catid=21&amp;id=10312&amp;format=opensearch" rel="search" title="Suchen NiederrheinZeitung " type="application/opensearchdescription+xml" />
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  <style type="text/css">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</style>
  <script src="https://niederrheinzeitung.de/templates/rt_voxel/js/jquery.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'}window.addEvent("domready", function(){ new SmoothScroll(); });            window.addEvent('domready', function() {
                new Fusion('ul.menutop', {
                    effect: 'slide and fade',
                    opacity:  1,
                    hideDelay:  500,
                    centered:  0,
                    tweakInitial: {'x': -10, 'y': -12},
                    tweakSubsequent: {'x':  -8, 'y':  -11},
                    tweakSizes: {'width': 18, 'height': 20},
                    menuFx: {duration:  300, transition: Fx.Transitions.Circ.easeOut}
                });
            });
            
  </script>
  <meta name="google-site-verification" content="r8ayzR3ofA7twAvd-S-bOToVhcnuyd-ezB1MJ0pDaRU" />
</head>
  <body  class="presets-preset3 main-style-light main-pattern-scratch accent-overlay-dark font-family-voxel font-size-is-default logo-type-voxel logo-voxel-logostyle-style3 menu-type-fusionmenu typography-style-light col12 option-com-content menu-vermischtes ">
    <div id="rt-page-surround">
            <div class="rt-container main-surround"><div class="main-surround2">
                        <div id="rt-header">
          <div class="rt-container">
            <div class="rt-grid-6 rt-alpha">
            <div class="rt-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
    		<div class="rt-block">
		<div class="rt-social-buttons">
			<a class="social-button rt-facebook-btn" href="http://de-de.facebook.com/pages/Niederrheinzeitung-Aktuelles-vom-und-rund-um-den-Niederrhein/150873778282263">
				<span></span>
			</a>
			<a class="social-button rt-twitter-btn" href="http://twitter.com/#!/niederrheinzeit">
				<span></span>
			</a>
			<a class="social-button rt-buzz-btn" href="https://plus.google.com/u/0/up/start/?continue=https://plus.google.com/u/0/b/104598908062236058178/&type=st&gpcaz=fa576221">
				<span></span>
			</a>
			<a class="social-button rt-rss-btn" href="http://www.niederrheinzeitung.de/index.php?option=com_ninjarsssyndicator&feed_id=1&format=raw">
				<span></span>
			</a>
		</div>
		</div>
		
</div>
            <div class="clear"></div>
          </div>
        </div>
                        <div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
          <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
                    <div class="horizmenu nomarginall nopaddingtop nopaddingbottom">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
<ul class="menu">
<li class="item-274"><a href="/thema" >Thema</a></li></ul>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
</div>
            <div class="clear"></div>
          </div>
        </div></div></div></div></div>
                        <div class="rt-container">
          <div id="rt-navigation"><div id="rt-navigation2"><div id="rt-navigation3">
            <div class="rt-grid-10 rt-alpha">
    	<div class="rt-block menu-block">
		<div class="rt-menubar fusionmenu">
    <ul class="menutop level1 " >
                        <li class="item193 root" >
                            <a class="orphan item bullet" href="/"  >
                    <span>
                                        Home                                                            </span>
                </a>
            
                    </li>
                                <li class="item194 parent root" >
                            <a class="daddy item bullet" href="/magazine"  >
                    <span>
                                        Magazine                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item200" >
                            <a class="orphan item bullet" href="/magazine/auto-motor-verkehr"  >
                    <span>
                                        Auto, Motor, Verkehr                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item201" >
                            <a class="orphan item bullet" href="/magazine/gesundheit"  >
                    <span>
                                        Gesundheit                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item203" >
                            <a class="orphan item bullet" href="/magazine/bauen-und-wohnen"  >
                    <span>
                                        Bauen, Wohnen, Garten                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item204" >
                            <a class="orphan item bullet" href="/magazine/reise"  >
                    <span>
                                        Reise                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item195" >
                            <a class="orphan item bullet" href="/magazine/netzwelt"  >
                    <span>
                                        Netzwelt                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item192 parent active root" >
                            <a class="daddy item bullet" href="/aktuell"  >
                    <span>
                                        Aktuell                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item205" >
                            <a class="orphan item bullet" href="/aktuell/wirtschaft-finanzen"  >
                    <span>
                                        Wirtschaft-Finanzen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item206" >
                            <a class="orphan item bullet" href="/aktuell/politik"  >
                    <span>
                                        Lokalpolitik                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item207 active" >
                            <a class="orphan item bullet" href="/aktuell/vermischtes"  >
                    <span>
                                        Vermischtes                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item208" >
                            <a class="orphan item bullet" href="/aktuell/sport"  >
                    <span>
                                        Lokaler Sport                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item196 parent root" >
                            <a class="daddy item bullet" href="/regionales"  >
                    <span>
                                        Regionales                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item209" >
                            <a class="orphan item bullet" href="/regionales/niederrhein-vor-ort"  >
                    <span>
                                        Niederrhein vor Ort                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item210" >
                            <a class="orphan item bullet" href="/regionales/kommunales"  >
                    <span>
                                        Kommunales                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item197 root" >
                            <a class="orphan item bullet" href="/veranstaltungen"  >
                    <span>
                                        Veranstaltungen                                                            </span>
                </a>
            
                    </li>
                                <li class="item198 root" >
                            <a class="orphan item bullet" href="/tourismus"  >
                    <span>
                                        Tourismus                                                            </span>
                </a>
            
                    </li>
                    </ul>
</div>		<div class="clear"></div>
	</div>
	
</div>
<div class="rt-grid-2 rt-omega">
    	<div class="rt-block menu-block">
		<form action="/aktuell/vermischtes" method="post">
	<div class="search">
		</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="207" />
	</div>
</form>
		<div class="clear"></div>
	</div>
	
</div>
            <div class="clear"></div>
          </div></div></div>
        </div>
                        <div id="rt-transition">
                                                                        
<div id="rt-main" class="mb8-sa4">
	<div class="rt-container">
		<div class="rt-grid-8">
									<div class="rt-block component-block">
				<div class="component-content">
					<div class="item-page">

	<h2>
			<a href="/aktuell/vermischtes/10312-jaeger-als-arschloecher-titulieri">
		Jäger als „Arschlöcher“ titulieri</a>
		</h2>








<p>Jäger sind es gewohnt, dass man sich kritisch mit ihrem Tun auseinandersetzt. Jeder darf dazu seine Meinung haben und äußern, wir leben Gott sei Dank in einem freien Land. Leider beobachten wir immer häufiger Grenzüberschreitungen, sei es durch Beleidigungen in sozialen Netzwerken oder aber auch an Beschädigungen von jagdlichen Einrichtungen. <br /> <br /> Dieses geschieht in den allermeisten Fällen anonym. Jüngstes Beispiel sind an Jäger per Post versendete und an Hochsitzen angebrachte Aufkleber mit dem Slogan „Ich bin ein Arschloch – ich schiesse auf Tiere“ (siehe Fotos). Die Aufkleber wurden im Bereich Moers und Neukirchen-Vluyn, z.T. auch an Straßenlaternen, verwendet. Dabei handelt es sich um Beleidigung und Vandalismus. Beides wird die Kreisjägerschaft Wesel nicht akzeptieren. Die betroffenen Jäger behalten sich eine Anzeige vor.<br /> Es bedarf dringend einer Versachlichung jedweder Diskussion über Jagd, Natur- und Tierschutz. Emotional geladene Beleidigungen bringen uns nicht weiter, das gilt für alle Seiten.</p> 
	
</div>

				</div>
				<div class="clear"></div>
			</div>
									<div id="rt-content-bottom">
				<div class="rt-grid-8 rt-alpha rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
	<div class="plista">
		<!-- plista joomla 1.6 version 0.1.1 PHP Version: '.PHP_VERSION.'-->
		<div id="plista_widget_standard_1"></div>
		<script type="text/javascript" src="https://static.plista.com/fullplista/695393207ad6075b18d7e601.js"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
		PLISTA.items.push({"objectid":10312,"title":"J\u00e4ger als \u201eArschl\u00f6cher\u201c titulieri","text":"J\u00e4ger sind es gewohnt, dass man sich kritisch mit ihrem Tun auseinandersetzt. Jeder darf dazu seine Meinung haben und \u00e4u\u00dfern, wir leben Gott sei Dank in einem freien Land. Leider beobachten wir immer h\u00e4ufiger Grenz\u00fcberschreitungen, sei es durch Beleidigungen in sozialen Netzwerken oder aber auch an Besch\u00e4digungen von jagdlichen Einrichtungen. ","url":"http:\/\/www.niederrheinzeitung.de\/aktuell\/vermischtes\/10312-jaeger-als-arschloecher-titulieri","img":null});		PLISTA.partner.init();
		/* //]]> */
		</script>
	</div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
				<div class="clear"></div>
			</div>
					</div>
		        
        <div class="rt-grid-4 sidebar-right">
            <div id="rt-sidebar-a">
                                <div class="flush box5 nopaddingbottom nopaddingleft nopaddingright ">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<script type="text/javascript"><!--
google_ad_client = "ca-pub-6158551153045593";
/* 300x250, Erstellt 31.12.10 */
google_ad_slot = "9951322113";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
            </div>
        </div>

    		<div class="clear"></div>
	</div>
</div>
                                      </div>
                        <div id="rt-footer">
          <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            position: fixed !important;
    z-index: 16777270;
    width: 100% !important;
    height: 80px;
    background: url('img/przez.png');
    text-align: center;
    border-width: 1px 0 1px 0 !important;
    border-style: solid !important;
    border-color: #fff !important;
    display: none;
    box-shadow: 0 0 40px #444;
    padding: 10px 0;
    left: 0;
    right: 0;
    float: none !important;
    text-shadow: none;
    border-radius: 0 !important;
    margin: 0 auto !important;
    margin-bottom: 0px;
    margin-bottom: 40px !important;
bottom: 40px;
background: white;
    ">
    <h2 style="
		">Diese Webseite verwendet Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.</h2> 
    <p style="
				">        							<span class="infoplus" style=""><a href="http://niederrheinzeitung.de/datenschutz">Weitere Infos</a></span>
					        </p>
    <div class="accept" style="">Ich akzeptiere</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.niederrheinzeitung.de/aktuell/vermischtes/10312-jaeger-als-arschloecher-titulieri', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
            <div class="clear"></div>
          </div>
        </div>
              </div></div>
            <div id="rt-copyright">
        <div class="rt-container">
          <div class="rt-grid-4 rt-alpha">
    	    <div class="rt-block">
			<span class="copytext">© 2008 - 2019 Niederrheinzeitung</span>
		</div>
		
</div>
<div class="rt-grid-6">
                    <div class="horizmenu">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
<ul class="menu">
<li class="item-233"><a href="/impressum" >Impressum</a></li><li class="item-337"><a href="/datenschutz" >Datenschutz</a></li><li class="item-339"><a href="/kontakt" >Kontakt</a></li><li class="item-234"><a href="/agb" >AGB</a></li></ul>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
</div>
<div class="rt-grid-2 rt-omega">
    	    <div class="rt-block">
			<a href="#" class="rt-totop">&uarr; Oben</a>
		</div>
		
</div>
          <div class="clear"></div>
        </div>
      </div>
                                  </div>
  </body>
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9869557-1']);
  _gaq.push(['_setDomainName', 'niederrheinzeitung.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
  
          <script> 
    var gaProperty = 'UA-9869557-1'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-9869557-1', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 
</script>
</html>
