<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
<link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/css-0080410c4b23ad58fb14fc3c91b97c24.php" type="text/css" />


<link rel="stylesheet" href="/libraries/gantry/css/css-be443dbbbc5972dbfec5403ee86d6694.php" type="text/css" />


<link rel="stylesheet" href="/templates/rt_voxel/css/css-8ab7b5b109535f5c25e410278d1fa810.php" type="text/css" />


<link rel="stylesheet" href="/modules/mod_cookiesaccept/css-fd92d364e4fe7223967c39fd24901ec3.php" type="text/css" />


<link rel="stylesheet" href="/templates/rt_voxel/roksprocket/layouts/features/themes/slideshow/css-06f8e76e68c22dc8f38be0b3e30ed68f.php" type="text/css" />


<script type="text/javascript" src="/cache/js-5e069e942797b304ad7b6ddd7c100464.php"></script>


    <base href="https://www.niederrheinzeitung.de/regionales/niederrhein-vor-ort/9864-die-igx-trauert-um-langjaehriges-vorstandsmitglied-manfred-albrecht" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Manfred Albrecht, IGX, Xanten, Gewerbetreibende, Vorstandsmitglied, Weihnachtsmarkt" />
  <meta name="author" content="Petra Simons" />
  <meta name="description" content="NACHRUF. Am 25.06.2019 verstarb IGX Vorstandsmitglied Manfred Albrecht im Alter von 76 Jahren." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Die IGX trauert um  langjähriges Vorstandsmitglied Manfred Albrecht - NiederrheinZeitung </title>
  <link href="https://www.niederrheinzeitung.de/component/search/?Itemid=209&amp;catid=25&amp;id=9864&amp;format=opensearch" rel="search" title="Suchen NiederrheinZeitung " type="application/opensearchdescription+xml" />
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  <style type="text/css">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</style>
  <script src="https://niederrheinzeitung.de/templates/rt_voxel/js/jquery.js" type="text/javascript"></script>
  
  
  
  
  
  
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'}window.addEvent("domready", function(){ new SmoothScroll(); });            window.addEvent('domready', function() {
                new Fusion('ul.menutop', {
                    effect: 'slide and fade',
                    opacity:  1,
                    hideDelay:  500,
                    centered:  0,
                    tweakInitial: {'x': -10, 'y': -12},
                    tweakSubsequent: {'x':  -8, 'y':  -11},
                    tweakSizes: {'width': 18, 'height': 20},
                    menuFx: {duration:  300, transition: Fx.Transitions.Circ.easeOut}
                });
            });
            if (typeof RokSprocket == 'undefined') RokSprocket = {};
Object.merge(RokSprocket, {
	SiteURL: 'https://www.niederrheinzeitung.de/',
	CurrentURL: 'https://www.niederrheinzeitung.de/',
	AjaxURL: 'https://www.niederrheinzeitung.de/index.php?option=com_roksprocket&amp;task=ajax&amp;format=raw&amp;ItemId=209'
});
window.addEvent('domready', function(){
		RokSprocket.instances.slideshow = new RokSprocket.Slideshow();
});
window.addEvent('domready', function(){
	RokSprocket.instances.slideshow.attach(258, '{"animation":"crossfade","autoplay":"1","delay":"5"}');
});

  </script>
  <meta name="google-site-verification" content="r8ayzR3ofA7twAvd-S-bOToVhcnuyd-ezB1MJ0pDaRU" />
</head>
  <body  class="presets-preset3 main-style-light main-pattern-scratch accent-overlay-dark font-family-voxel font-size-is-default logo-type-voxel logo-voxel-logostyle-style3 menu-type-fusionmenu typography-style-light col12 option-com-content menu-niederrhein-vor-ort ">
    <div id="rt-page-surround">
            <div class="rt-container main-surround"><div class="main-surround2">
                        <div id="rt-header">
          <div class="rt-container">
            <div class="rt-grid-6 rt-alpha">
            <div class="rt-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
    		<div class="rt-block">
		<div class="rt-social-buttons">
			<a class="social-button rt-facebook-btn" href="http://de-de.facebook.com/pages/Niederrheinzeitung-Aktuelles-vom-und-rund-um-den-Niederrhein/150873778282263">
				<span></span>
			</a>
			<a class="social-button rt-twitter-btn" href="http://twitter.com/#!/niederrheinzeit">
				<span></span>
			</a>
			<a class="social-button rt-buzz-btn" href="https://plus.google.com/u/0/up/start/?continue=https://plus.google.com/u/0/b/104598908062236058178/&type=st&gpcaz=fa576221">
				<span></span>
			</a>
			<a class="social-button rt-rss-btn" href="http://www.niederrheinzeitung.de/index.php?option=com_ninjarsssyndicator&feed_id=1&format=raw">
				<span></span>
			</a>
		</div>
		</div>
		
</div>
            <div class="clear"></div>
          </div>
        </div>
                        <div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
          <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
                    <div class="horizmenu nomarginall nopaddingtop nopaddingbottom">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
<ul class="menu">
<li class="item-274"><a href="/thema" >Thema</a></li></ul>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
</div>
            <div class="clear"></div>
          </div>
        </div></div></div></div></div>
                        <div class="rt-container">
          <div id="rt-navigation"><div id="rt-navigation2"><div id="rt-navigation3">
            <div class="rt-grid-10 rt-alpha">
    	<div class="rt-block menu-block">
		<div class="rt-menubar fusionmenu">
    <ul class="menutop level1 " >
                        <li class="item193 root" >
                            <a class="orphan item bullet" href="/"  >
                    <span>
                                        Home                                                            </span>
                </a>
            
                    </li>
                                <li class="item194 parent root" >
                            <a class="daddy item bullet" href="/magazine"  >
                    <span>
                                        Magazine                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item200" >
                            <a class="orphan item bullet" href="/magazine/auto-motor-verkehr"  >
                    <span>
                                        Auto, Motor, Verkehr                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item201" >
                            <a class="orphan item bullet" href="/magazine/gesundheit"  >
                    <span>
                                        Gesundheit                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item203" >
                            <a class="orphan item bullet" href="/magazine/bauen-und-wohnen"  >
                    <span>
                                        Bauen, Wohnen, Garten                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item204" >
                            <a class="orphan item bullet" href="/magazine/reise"  >
                    <span>
                                        Reise                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item195" >
                            <a class="orphan item bullet" href="/magazine/netzwelt"  >
                    <span>
                                        Netzwelt                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item192 parent root" >
                            <a class="daddy item bullet" href="/aktuell"  >
                    <span>
                                        Aktuell                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item205" >
                            <a class="orphan item bullet" href="/aktuell/wirtschaft-finanzen"  >
                    <span>
                                        Wirtschaft-Finanzen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item206" >
                            <a class="orphan item bullet" href="/aktuell/politik"  >
                    <span>
                                        Lokalpolitik                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item207" >
                            <a class="orphan item bullet" href="/aktuell/vermischtes"  >
                    <span>
                                        Vermischtes                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item208" >
                            <a class="orphan item bullet" href="/aktuell/sport"  >
                    <span>
                                        Lokaler Sport                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item196 parent active root" >
                            <a class="daddy item bullet" href="/regionales"  >
                    <span>
                                        Regionales                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item209 active" >
                            <a class="orphan item bullet" href="/regionales/niederrhein-vor-ort"  >
                    <span>
                                        Niederrhein vor Ort                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item210" >
                            <a class="orphan item bullet" href="/regionales/kommunales"  >
                    <span>
                                        Kommunales                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item197 root" >
                            <a class="orphan item bullet" href="/veranstaltungen"  >
                    <span>
                                        Veranstaltungen                                                            </span>
                </a>
            
                    </li>
                                <li class="item198 root" >
                            <a class="orphan item bullet" href="/tourismus"  >
                    <span>
                                        Tourismus                                                            </span>
                </a>
            
                    </li>
                    </ul>
</div>		<div class="clear"></div>
	</div>
	
</div>
<div class="rt-grid-2 rt-omega">
    	<div class="rt-block menu-block">
		<form action="/regionales/niederrhein-vor-ort" method="post">
	<div class="search">
		</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="209" />
	</div>
</form>
		<div class="clear"></div>
	</div>
	
</div>
            <div class="clear"></div>
          </div></div></div>
        </div>
                        <div id="rt-transition">
                    <div id="rt-showcase">
            <div class="rt-container">
              <div class="rt-grid-12 rt-alpha rt-omega">
                    <div class="nopaddingleft nopaddingright nopaddingtop">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	 <div class="sprocket-features layout-slideshow" data-slideshow="258">
	<ul class="sprocket-features-img-list">
		
<li class="sprocket-features-index-1">
		<div class="sprocket-features-img-container" data-slideshow-image>
					<img src="/images/collage-niederrhein 300.jpg" alt="" width="980" height="300" />
			</div>
		<div class="sprocket-features-content" data-slideshow-content>
					<h2 class="sprocket-features-title">
				Regionales			</h2>
					</div>
</li>
	</ul>
		<div class="sprocket-features-pagination-hidden">
		<ul>
						    	<li class="active" data-slideshow-pagination="1"><span>1</span></li>
				</ul>
	</div>
</div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
</div>
                            <div class="clear"></div>
            </div>
          </div>
                                                                        
<div id="rt-main" class="mb8-sa4">
	<div class="rt-container">
		<div class="rt-grid-8">
									<div class="rt-block component-block">
				<div class="component-content">
					<div class="item-page">

	<h2>
			<a href="/regionales/niederrhein-vor-ort/9864-die-igx-trauert-um-langjaehriges-vorstandsmitglied-manfred-albrecht">
		Die IGX trauert um  langjähriges Vorstandsmitglied Manfred Albrecht</a>
		</h2>








<p><strong>NACHRUF</strong>. Am 25.06.2019 verstarb IGX Vorstandsmitglied Manfred Albrecht im Alter von 76 Jahren. Manfred Albrecht war bereits in der Vorgängerorganisation der Interessengemeinschaft Gewerbetreibender Xantens (IGX) , dem Verein für Handwerk, Handel und Gewerbe im Vorstand als Kassierer tätig. Diese Funktion übte er auch nach 2005 aus, als aus dem Verein die IGX wurde. Von 2007 bis 2011 übernahm er deren Vorsitz, den er dann an den heutigen Vorsitzenden Ludger Lemken abgab.<br /> <br /> Seine Zuständigkeit für die Anwerbung von Ausstellern für die großen Veranstaltungen, wie Weihnachts-, Oster-, Herbstmarkt und Pannekiekers Kochfest sowie die Platzzuteilung für deren Stände in Zusammenarbeit mit den jeweils verantwortlichen Vorstandsmitgliedern blieb bis zuletzt bestehen. Er brachte Ordnung in die Veranstaltungen und hatte für die Wünsche aller Beteiligten stets ein offenes Ohr.<br /> <br /> Mit Manfred Albrecht verliert die IGX ein wertvolles Vorstandsmitglied, das stets für den Verein präsent war und oft seine eigenen Interessen in den Hintergrund stellte, sowie einen guten Freund. „Unsere Anteilnahme gilt seinen Hinterbliebenen, insbesondere seiner Frau Erika“<br /> Für die Mitglieder der IGX - Interessengemeinschaft Gewerbetreibender Xantens e. V. Der Vorstand</p> 
	
</div>

				</div>
				<div class="clear"></div>
			</div>
									<div id="rt-content-bottom">
				<div class="rt-grid-8 rt-alpha rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
	<div class="plista">
		<!-- plista joomla 1.6 version 0.1.1 PHP Version: '.PHP_VERSION.'-->
		<div id="plista_widget_standard_1"></div>
		<script type="text/javascript" src="https://static.plista.com/fullplista/695393207ad6075b18d7e601.js"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
		PLISTA.items.push({"objectid":9864,"title":"Die IGX trauert um  langj\u00e4hriges Vorstandsmitglied Manfred Albrecht","text":"NACHRUF. Am 25.06.2019 verstarb IGX Vorstandsmitglied Manfred Albrecht im Alter von 76 Jahren.","url":"http:\/\/www.niederrheinzeitung.de\/regionales\/niederrhein-vor-ort\/9864-die-igx-trauert-um-langjaehriges-vorstandsmitglied-manfred-albrecht","img":null});		PLISTA.partner.init();
		/* //]]> */
		</script>
	</div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
				<div class="clear"></div>
			</div>
					</div>
		        
        <div class="rt-grid-4 sidebar-right">
            <div id="rt-sidebar-a">
                                <div class="flush box5 ">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<div class="bannergroupflush box5 ">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/58" target="_blank"
							title="Grissini">
							<img
								src="https://www.niederrheinzeitung.de/images/banners/grissini1.jpg"
								alt="Grissini"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/65" target="_blank"
							title="Innogy">
							<img
								src="https://www.niederrheinzeitung.de/images/banners/innogy_web.jpg"
								alt="Innogy"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/22" target="_blank"
							title="Wunderland">
							<img
								src="https://www.niederrheinzeitung.de/images/banners/Wunderland banner neu 300.jpg"
								alt="wunderland"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/16" target="_blank"
							title="Bowling Center">
							<img
								src="https://www.niederrheinzeitung.de/images/banners/anzeige-150x300.jpg"
								alt="Bowling Center"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/61" target="_blank"
							title="Waidmannsdank">
							<img
								src="https://www.niederrheinzeitung.de/images/banners/Logo_Zusatz_März2016_web12.jpg"
								alt="Waidmannsdank"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/21" target="_blank"
							title="GochNess">
							<img
								src="https://www.niederrheinzeitung.de/images/banners/Anzeige_goch ness.jpg"
								alt="gochness"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/28" target="_blank"
							title="Embricana">
							<img
								src="https://www.niederrheinzeitung.de/images/banners/Banner_Sauna_Embricana_300x300px.jpg"
								alt="Embricana"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/60" target="_blank"
							title="Librarium">
							<img
								src="https://www.niederrheinzeitung.de/images/banners/muthmann6.gif"
								alt="Librarium"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
            </div>
        </div>

    		<div class="clear"></div>
	</div>
</div>
                                      </div>
                        <div id="rt-footer">
          <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            position: fixed !important;
    z-index: 16777270;
    width: 100% !important;
    height: 80px;
    background: url('img/przez.png');
    text-align: center;
    border-width: 1px 0 1px 0 !important;
    border-style: solid !important;
    border-color: #fff !important;
    display: none;
    box-shadow: 0 0 40px #444;
    padding: 10px 0;
    left: 0;
    right: 0;
    float: none !important;
    text-shadow: none;
    border-radius: 0 !important;
    margin: 0 auto !important;
    margin-bottom: 0px;
    margin-bottom: 40px !important;
bottom: 40px;
background: white;
    ">
    <h2 style="
		">Diese Webseite verwendet Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.</h2> 
    <p style="
				">        							<span class="infoplus" style=""><a href="http://niederrheinzeitung.de/datenschutz">Weitere Infos</a></span>
					        </p>
    <div class="accept" style="">Ich akzeptiere</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.niederrheinzeitung.de/regionales/niederrhein-vor-ort/9864-die-igx-trauert-um-langjaehriges-vorstandsmitglied-manfred-albrecht', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
            <div class="clear"></div>
          </div>
        </div>
              </div></div>
            <div id="rt-copyright">
        <div class="rt-container">
          <div class="rt-grid-4 rt-alpha">
    	    <div class="rt-block">
			<span class="copytext">© 2008 - 2019 Niederrheinzeitung</span>
		</div>
		
</div>
<div class="rt-grid-6">
                    <div class="horizmenu">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
<ul class="menu">
<li class="item-233"><a href="/impressum" >Impressum</a></li><li class="item-337"><a href="/datenschutz" >Datenschutz</a></li><li class="item-339"><a href="/kontakt" >Kontakt</a></li><li class="item-234"><a href="/agb" >AGB</a></li></ul>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
</div>
<div class="rt-grid-2 rt-omega">
    	    <div class="rt-block">
			<a href="#" class="rt-totop">&uarr; Oben</a>
		</div>
		
</div>
          <div class="clear"></div>
        </div>
      </div>
                                  </div>
  </body>
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9869557-1']);
  _gaq.push(['_setDomainName', 'niederrheinzeitung.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
  
          <script> 
    var gaProperty = 'UA-9869557-1'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-9869557-1', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 
</script>
</html>
